Gravity Box (Xposed) je nyní kompatibilní s Androidem 5.1

gravity box hlavni

Jeden z neoblíbenějších modulů Xposed Framework – Gravity Box, je nyní díky vývojáři C3CO76 kompatibilní s Androidem 5.1 Lollipop. Jedná se o neoficiální portaci, kterou lze využívat ve spojení se stávající verzí modulu Gravity Box. Neoficiální portace pro Android 5.1 má fungovat pouze na zařízeních řady Nexus a Google Play Edition, proto pokud se rozhodnete Gravity Box zkoušet i na jiných telefonech/tabletech, některé moduly nemusí fungovat. To platí i u Nexusů a GPE telefonů, pro něž je neoficiální port Gravity Boxu určen. Nefunkční mají být například úpravy barev notifikační lišty a pár dalších funkcí. Pro stažení Gravity Boxu pro Android 5.1 zamiřte na toto vlákno XDA fóra.

gravity box moduly

Zdroj: AndroidAuthority.com.

Mohlo by vás zajímat

android51_tipy_ico

10 nových tipů a triků pro Android 5.1

Návody Karel Kilián Karel Kilián
4 min. uložit na později

Komentáře (5)

+ Přidat článek

Další zajímavosti

+ Přidat článek